centos 6.3 grub 0.97 cannot boot selected partition ext4

By April 17, 2017Linux

Unfortunately you /boot partition must still use ext3! There is no support with the minimal install of centos 6.3 with grub bootloader version 0.97 for ext4. Buyer beware!

Leave a Reply

avatar
  Subscribe  
Notify of